stamboomforum

Forum logoFora » Servicedesk » Runtime-fout on Digitale Stamboom Portaal

De reclame wordt alleen getoond aan bezoekers, niet aan gebruikers die inloggen.

Hello,

I have already received wonderful help on this site. Thank you very much for it.

However I do have a problem with Digitale Stamboom Portaal.

It contains alot of information for my grandfather's family but the site won't work anymore.

It comes up with 'Runtime-fout' everytime I try to search anything. It says, Serverfout in toepassing /.

I'm not sure if this is just me or everyone. Does it mean too many people are on at once?

Thank you anyone for explaining why this happens.

Kind Regards

Charlie

Charlie

Charlie,

I do have the same problem!!

Sippe

I'm glad it's not just me!

For you, does it happen all the time or only sometimes?

Charlie

You can try the  separate linck.

 

http://haarlem.digitalestamboom.nl/

http://rotterdam.digitalestamboom.nl/%28tsgpeu3x3yrgrc45x31pwa45%29/search.aspx

http://leiden.digitalestamboom.nl/%28y5jf0hawfeyldcv5zzjjvvrf%29/search.aspx

http://eindhoven.digitalestamboom.nl/nl/home.htm

Sippe

Thank you, those work perfectly.

Charlie

Ria Hendriks

Jacobus

Thank you all. I'm very glad I can use it now.

Charlie

Bericht gestuurd aan het archief Rotterdam over de foutmelding. Die was daar nog niet bekend.

Inmiddels is de storing verholpen.

Ria Hendriks


Danke.

Charlie




Plaats een reactie

Om reacties (en nieuwe onderwerpen) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!