stamboomforum

Forum logoFora » Servicedesk » Upload foto

Bob,

Een foto van Hendrik Drieënhuizen (1830-1908), in de serie afbeeldingen nummer 204, wordt na 3x proberen niet geupload, wat kan de reden zijn?

mvg

Bert Severijn

Bert Severijn

Beste Bert,

Het probleem wordt waarschijnlijk veroorzaakt door de ë die op de een of andere manier niet goed overkomt. Ik ga er nu even naar kijken.

mvg,
Bob Coret

Bob Coret

Het bestand is hernoemd en nu goed verwerkt, kunt u het controleren?

mvg,
Bob Coret

Bob Coret


Beste Bob,

Dank voor uw reactie, helaas probeert de upload 3x ,maar de foto wordt nog niet geupload.

Vandaag 15/07) nogmaals geprobeerd, echter de plek op de stamboom is weergegeven met een grijs kader, maar de foto wordt niet geupload

De betreffende pagina is I138.php

Vandaag (16/07) opnieuw de foto in het GEDCOM bestand verwijderd en geupload en toen kwam de mededeling dat de foto is geupload, maar niet in het GEDCOM bestand is vermeld.

Dus de foto opnieuw opnieuw geplaatst in BK en een nieuwe GEDCOM geupload en toch blijft de situatie dezelfde, geen foto geplaatst, maar wel een grijs frame op de stamboom, waar de foto hoort te staan.

De foto staat wel geplaatst in de Afbeeldingengalerij op pagina 17 bij nummer 204.

Nummer 205 wil ik verwijderen, maar dat heeft geen reultaat.

Graag een eventuele oplossing.

 

mvg

Bert Severijn

Bert Severijn




Plaats een reactie

Om reacties (en nieuwe onderwerpen) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!