stamboomforum

Forum logoFora » Servicedesk » Verdwenen inschrijving [OPGELOST]

De reclame wordt alleen getoond aan bezoekers, niet aan gebruikers die inloggen.

Voor de tweede maal dit jaar verdween mijn profiel van deze site. Als ik wilde inloggen werd mijn emailadres en/of wachtwoord als foutief aangemerkt.

De enigste manier om een reaktie te plaatsen, was door opnieuw een inschrijving te plaatsen. Na de inschrijving, het plaatsen van onderzochte namen en iets over je zelf [NN] lukte dat.

Zo plaatste ik ook het bloemetje weer bij mijn profiel. Nu kan ik wel een reaktie plaatsen, maar het bloemetje verschijnt nog steeds niet. En moet ik weer opnieuw vrienden uitnodigen enz.

Ik hoop dat dit de laatste keer zal zijn

Jan Achterberg

Beste Jan, was het niet een kwestie van een fout wachtwoord? Dit lijkt er wel op. In dit soort gevallen kun je het beste een nieuw wachtwoord aanvragen. Profielen verdwijnen niet zomaar. Zo te zien heb je nu een tweede profiel aangemaakt. Probeer op het oude profiel nog eens een nieuw wachtwoord aan te maken.

Yolanda Lippens

Yolanda,

met inloggen met mijn vorige emailadres kwam de mededeling dat dit adres onbekend is. Dus met mijn nieuwe emailadres ingelogd. Ik kom er in, dat is het belangrijkste

PS, mijn bloemetje staat op mijn profile, MAAR verschijnt hier niet. Rara hoe kan dat?

Jan Achterberg

@Jan, ik zie jou bloemetje WEL (sinds gisteren zelfs).

Blijkbaar moet je even de cache van je browser legen: https://www.wikihow.com/Clear-Your-Browser%27s-Cache

Jan Clavaux

Ik zie ook de bloemetjes (die je buiten hebt gezet) evenals Jan C. sedert gisteren.

De geschiedenis nog niet verwijderd?

Gr.

Everardus

Everardus Rollema

Everardus, ik ben pas een half uur wakker [07.30 hrs op 15 dec local time]. Jan bedankt voor de link. Zojuist toegepast en ik kan de bloemetjes weer buiten zetten. Jullie allemaal bedankt

Jan Achterberg

Goed !

Everardus Rollema

Everardus schreef: "????"

Jan Achterberg woont in Nieuw-Zeeland. Daar staan ze op 15 december op, als wij nog bezig zijn met de 14e.

Jan Clavaux

Beste Jan C.,

via mini i-pad had ik een duim omhoog gedaan, echter bij plaatsing is dit omgezet in ???

Heb nu een ander icoontje geplaatst.

Ik weet, dat Jan A. in Nieuw Zeeland woont en dat er een  tijdverschil is van 12.00 uur, dus 0.26 bij plaatsing van mjn bericht in Nieuw Zeeland en was misschien nog niet naar bed? Zelf ben ik een nachtbraker, zal misschien gekomen zijn door mijn voormalig moderatorschap.   

 

Mjn schoonzus woont er ook en Jan A. heeft nog in buurt bij mij gewoond.????

Fijne avond.

Vr. groet,

Everardus

Everardus Rollema


Beste mensen,

alles is in orde [nu] .Gisteren een veelste drukke dag gehad om te reageren. Dokter's bezoek, kerst inkopen, probleem met SF, inlog problemen met FS.

Maar alles is weer in orde en de dubbele duimen zie ik nu ookGoed !

Jan Achterberg




Plaats een reactie

Om reacties (en nieuwe onderwerpen) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!