stamboomforum

Forum logoFora » Servicedesk » Verdwenen profiel

De reclame wordt alleen getoond aan bezoekers, niet aan gebruikers die inloggen.

Mijn profiel "Peter S" is opgeheven - maar niet door mij. Ik zou graag willen weten wat hiervan de oorzaak is en of dit wordt hersteld (ik begrijp niet waarom dit niet zou kunnen worden hersteld). Ik heb onlangs in dit subforum een bericht van Jan Achterberg gezien die hetzelfde probleem (alweer) had, en een redelijke verklaring heb ik daar niet gevonden. NB het is geen kwestie van een fout wachtwoord; mijn profiel is eenvoudig ineens onaangekondigd helemaal verdwenen (ik heb hierover geen bericht ontvangen). Dit is ook te zien door naar een item te gaan waar ik aan heb bijgedragen; op mijn profiel klikken leidt tot een foutmelding.

Ik hoop dat dit duidelijk structurele probleem zal worden opgelost. Ikzelf heb weinig zin om mee te doen aan een forum waarin iemand zo maar wordt weggepoetst, zelfs indien per ongeluk. Bovendien kan ik niet langer oude berichten bijwerken, en wordt niet langer op de hoogte gesteld van nieuwe reacties op discussies waar ik aan heb bijgedragen.

Peter S2

Het is dan ook jammer dat Jan Achterberg achter de titel van zijn onderwerp [OPGELOST] heeft geplaatst.
Daardoor zal er hoogst waarschijnlijk niet (meer) naar een oorzaak, laat staan een oplossing worden gezocht - dat blijkt nu wel -.

Hopelijk wordt er dan nu toch serieus aandacht aan besteed en het probleem opgelost.

Willem Hak

Ook meegemaakt en nieuwe aangemaakt. Oude moet nog ergens zijn.

Sieka van Gelder-Snip.


Bijdragen met het oude profiel zijn zo nog wel op te halen.

link

link

Pauwel




Plaats een reactie

Om reacties (en nieuwe onderwerpen) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!