stamboomforum

Forum logoFora » Helpdesk

Subforum voor het stellen van vragen, doen van suggesties en signaleren van (technische) problemen omtrent het Stamboom Forum, Genealogie Online, Open Archieven, Familie Archivaris, de Stamboom Gids en de Genealogie Werkbalk. Problemen die zijn opgelost worden achter de nog niet opgeloste problemen geplaatst qua sortering. Na 6 maanden inactiviteit wordt een bericht gesloten. Meer info

Onderwerp
Kan ik niet een stamboom zelf aanmaken op genealogie online
25 mar 2021 13:59
Stamboomvergelijking
25 mar 2021 13:59
Na upload is stamboom verdwenen  2 
17 mar 2021 17:10
1066 aanknopingspunten met andere stambomen verdwenen??????
17 mar 2021 16:13
inzien scans
17 mar 2021 14:15
Gedcom van GensDataPro
17 mar 2021 13:58
Ontbrekende citaten na upload GEDCOM
17 mar 2021 13:58
dubbele gegevens in mijn stamboom na inbreng via Gedcom
17 mar 2021 13:55
Logica in publicaties stamboom ontgaat mij (kom niet waar ik verwacht te komen)
13 mar 2021 21:11
Gebruik van de naam Bokweazle
10 feb 2021 14:36
verkeerde info in mijn profiel
10 feb 2021 14:08
Familie Archivaris niet te zien op iPhone of iPad
10 feb 2021 13:39
opgelost bestanden koppelen
gisteren 16:55
opgelost Afbeelding niet meer te verwijderen als eenmaal is opgeslagen.
18 jul 2021 12:55
opgelost Steeds twee mails als mijn publicatie is bijgewerkt
11 jul 2021 17:48

Gesorteerd op nieuwe antwoorden / Sorteer op nieuwe onderwerpen




Plaats een nieuw bericht in Helpdesk

Om nieuwe berichten (en reacties) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!


Registreer nu Inloggen