stamboomforum

Forum logoHelpdesk » stamboom niet zichtbaar


Profiel afbeelding

ik heb ijn stamboom geupload volgens de uitleg maar alle namen zijn vraagtekens gebleven. Wat heb ik fout gedaan?

Piet Haker - 29 jul 2020 — 16:18

Is 'ie wel in UTF-8 uitgevoerd?

Mark de Vries - 29 jul 2020 — 16:36

ik krijg het uit myheritage niet als gedcom of als zip bestand 

Piet Haker - 29 jul 2020 — 16:53

Vanuit Family Tree Builder: Bestand en dan GEDCOM exporteren.

Ronk - 30 jul 2020 — 10:50

dat is wat ik heb gedaan....

Piet Haker - 3 aug 2020 — 13:46

Beste Piet,

De Servicedesk is de afgelopen maanden onbemand geweest, maar inmiddels pakken we de draad weer op.

Is uw probleem nog aanwezig?

Yolanda Lippens - 26 okt 2020 — 15:55

dag! ja im heb via myheritage een stamboom hier geupload maar alles blijft blanco, kijk maar op mijn pagina 

Piet Haker - 4 nov 2020 — 17:54

U kunt het beste uw publicatie verwijderen, dan een nieuwe export in My Heritage doen (als u met de Family Tree Builder werkt, dan vanuit daar), daarna upload u die gedcom opnieuw naar Genealogie Online.

Wacht vervolgens tot u de bevestigingsmail krijgt dat uw stamboom is gepubliceerd.

Laat even weten hoe dat gaat.

Yolanda Lippens - 5 nov 2020 — 14:28

Dag

Ik heb het opnieuw gedaan met hetzelfde resultaat: alleen maar vraagtekens...... Terwijl ik de handleiding voor uploaden via MyHeritage volelledig heb gevolgd.

Piet Haker - 8 nov 2020 — 16:24

Hallo Piet, kan je je gedcom even naar mij toesturen? Ik stuur je een PB voor mijn privé emailadres. Graag niet gebruiken voor vragen voor de stamboomforum :-)

Yolanda Lippens - 8 nov 2020 — 17:18

gedaan

Piet Haker - 8 nov 2020 — 19:14

Beste Piet, probeer nogmaals de gedcom te maken en probeer wat variaties te geven in de opties bij de export. Er kunnen veel velden onzichtbaar worden gemaakt, dus dat zou het probleem kunnen zijn.

Kan je het nog eens proberen?

Yolanda Lippens - 18 nov 2020 — 14:52

Aanvullend: u kunt het GEDCOM bestand zelf openen in bijv. Kladblok. Dan zult u zien dat er geen persoonenamen (1 NAME) voorkomt in uw bestand.

Bob Coret - 18 nov 2020 — 14:53

Dat klopt. Ik heb alle stappen doorlopen en toch lukt het niet. Daarom kijkt de helpdesk van dit forum er nu naar!

Piet Haker - 19 nov 2020 — 08:24


Het lijkt fout te gaan bij de invoer en dan export  van uw gedcom. Zie de opmerking van Bob van 18 november. Zolang de Gedcom geen persoonsnamen laat zien blijft u vraagtekens houden. Kunt u uw invoer checken in uw genealogie software?

Yolanda Lippens - 16 dec 2020 — 13:36







Plaats een reactie

Om reacties (en nieuwe onderwerpen) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!


Inloggen Registreer nu