stamboomforum

Forum logoFamilie Archivaris » Link naar stamboom bij foto's werken niet [opgelost]


Profiel afbeelding

Ik heb een archief aangemaakt en gekoppeld aan mijn genealogie online stamboom. Ik heb diverse foto's geplaatst en ik heb mensen uit mijn stamboom daaraan gelinkt. Als ik nu op de link klik dan krijg ik de volgende melding: 

Deze site is niet bereikbaar

Het IP-adres van de server van www.genealogieonline.nli3575.php kan niet worden gevonden.

Heb ik de link niet goed gekoppeld? 

 

Gr Berry

Berry en Debby Nieland

achter de .nl moet nog iets staan, meestal is dit een / maar in dit geval lukt dat ook niet.

Heeft u de links geselecteerd of met de hand gekopieerd?

Yolanda Lippens

Ik heb de link geselecteerd. In het veld beschrijving heb ik onderin het rode boompje aangeklikt en vervolgens via het balkje waar je de naam in kan zetten de betreffende persoon opgezocht en op OK geklikt. 

Berry en Debby Nieland

Ik weet niet of het hiermee te maken heeft maar in de browser zie ik staan: https://www.genealogieonline.nl/stamboon-nieland-en-ekkelboom/

Er staat stamboon ipv stamboom

Berry en Debby Nieland

Ik heb 2 keer gemaild naar Coret over dit probleem maar nog geen reactie ontvangen. Is er nog een andere manier om dit kenbaar te maken?Triest

Berry en Debby Nieland

Ja, via deze Servicedesk, dus dat gaat goed.

Alleen is het lastig om het probleem te onderzoeken.

Ik zie wel een publicatie staan, maar de Url is inderdaad stamboon en niet stamboom. Of dat de oorzaak van het probleem is durf ik niet te zeggen.

Mijn advies is om de publicatie te verwijderen, (niet verversen) en opnieuw de gedcom te importeren met een iets andere naam (dan ook Url).

Laat even of dat lukt.

Yolanda Lippens

Ik heb mijn publicatie verwijderd, gedcom opnieuw geïmporteerd met een andere naam. Helaas krijg ik dezelfde fout melding.

Berry en Debby Nieland

Ik heb hetzelfde probleem. Ook bij verhalen overigens met een link naar genealogie online.

Roelien van zutphen

Berry,

Het probleem met het leggen van links naar personen op Genealogie Online vanuit Familie Archief is opgelost. 

Kun je het weer eens proberen?

mvg,
Bob Coret

Bob Coret

bij mij werkt het nu goed. Dank je wel.

Roelien van zutphen


Ik heb het zojuist geprobeerd en het werkt nu goed. Bedankt voor het oplossen van dit probleem!

Berry en Debby Nieland







Plaats een reactie

Om reacties (en nieuwe onderwerpen) te plaatsen op het Stamboom Forum dient u eerst in te loggen! Nog geen lid? Registratie is gratis en snel!


Inloggen Registreer nu